焼きノリが制作したスクリプトを使う際に必要になります。
これが無いと、ほとんどの拙作のスクリプトは動作しません。

[素材] : YakiNoriBaseScripts.txt
[備考] : RGSS2、RGSS3に対応しています。